
  


<!DOCTYPE html>
<html lang="pl">
  <head>
          <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Serif:400,700|PT+Sans:400,700|Lato:400,400italic,700,700italic,900,900italic&subset=latin,latin-ext">
            <script type="text/javascript" src="/_sess/script.js"></script>
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/css/cookies.css?261f9916103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/slick.css?739c2a16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/foundation5mod.css?f9b66616103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/dziennik_polski/dp24.css?b7a0a116103723" type="text/css" >

    
    <script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/jquery/1.8.3/jquery.min.js?20150630"></script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script><script type="text/javascript">if(!GR) { var GR = function() { return; }; }var oG_OSA = {"serwis":"polskatimes", "sUrl":"https://s-pt.ppstatic.pl","debug":false, "iframeReklama":"http://www.gratka.pl/reklama/", "tracking": [], "vat":{"stawka":0.23,"procent":23,"brutto":1.23}, "trybReklamy": "new", "czyBot": true, "adOceanEmiter":"", "adOceanPreviewId":"", "kodowanie":"utf-8", "wersja_serwisu":"16103723", "requestId":"269D59C15DF0EF12", "typAnalytics":"GA"};</script>
<script type="text/javascript">if (GR && !GR.DOM) {jQuery=jQuery.noConflict(true);}</script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/osnowa.js?9e10f316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/urlmaildetect.js?2ce65e16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.cookie.js?89ebf416103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/contentstream.js?7f024816103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/jcarousel/jquery.jcarousel.js?bef4cb16103723"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fba07d53bd07def&async=1?201802"></script>
<script type="text/javascript" src="//d24rtvkqjwgutp.cloudfront.net/f924795b-a84b-4527-90dc-b43b53d3a0b1/yb.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/menu_gorne.js?9ac7fb16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/stopka.js?fc2e7c16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/naglowek_skrocony.js?56358f16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/cgr/polskatimes.js?0a664016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/plywajace_wideo.js?a76a3116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/modernizr.foundation.js?9177d516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation5.js?07c27116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.tooltip.js?54a3f916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.reveal.js?e3446216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.inview.js?4ac5fe16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.localscroll-1.2.7-min.js?8996ad16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.scrollTo-1.4.3.1-min.js?c4dff616103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.nanoscroller.js?150c7216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/kategorie_wiecej.js?c85ff316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/rozwin_boks.js?93ccf516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/material_spolecznosci.js?d17cfd16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/requirejs/require.js?c414a216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/pp-ads/ads.js?1b93c016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/cgr/track.js?b57ede16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201802" async></script>


                 <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <title>Na Bogusławie rośnie nowy most - dziennikpolski24.pl</title>
                            <meta name="description" content="Na potoku Bogusława w Przebieczanach powstaje przeprawa z prawdziwego zdarzenia. Prace są przyczyną dużych utrudnień w ruchu">
                                <meta name="keywords" content="Region, Dziennik Polski 24, Budowa nowego mostu w Przebieczanach, utrudnienia drogowe w Przebieczanach, budowa mostu Na Bogusławie">
                                <meta name="robots" content="index, follow">
                                                                <meta name="google-site-verification" content="xzEfz_2xDGSYhbnvWCulE6Iu6S4mLH6Lc7CTZ4qOcss">
                        <link rel="canonical" href="http://www.dziennikpolski24.pl/region/a/na-boguslawie-rosnie-nowy-most,12000778/">
                                                                                                                                                                                                                                                                                                                                                                                            <meta name="rating" content="general">
                                <meta name="revisit-after" content="1 day">
                                                                                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                                <meta name="fragment" content="!">
                                                                <meta name="news_keywords" content="Budowa nowego mostu w Przebieczanach, utrudnienia drogowe w Przebieczanach, budowa mostu Na Bogusławie">
                                <meta name="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/7c/35/58f78c0b9a6ed_m.jpg?1492666494">
                                <meta name="referrer" content="always">
                                                                                                            


<meta name="author" content="(JOL)">


            <meta property="og:type" content="article">
                <meta property="article:publisher" content="http://www.facebook.com/DziennikPolski">
                <meta property="article:author" content="(JOL)">
                <meta property="og:image" content="https://d-pt.ppstatic.pl/k/r/1/7c/35/58f78c0b9a6ed_o.jpg?1492666494">
                <meta property="og:title" content="Na Bogusławie rośnie nowy most">
                <meta property="og:url" content="http://www.dziennikpolski24.pl/region/a/na-boguslawie-rosnie-nowy-most,12000778/">
                <meta property="og:site_name" content="dziennikpolski24.pl">
                <meta property="og:description" content="&amp;nbsp;">
                <meta property="fb:pages" content="150300731657875">
    
    <link rel="apple-touch-icon" href="https://s-pt.ppstatic.pl/g/favicon/mobilne/dziennik_polski.png?2">



<link href="https://s-pt.ppstatic.pl/g/favicon/dziennik_polski.ico?6" rel="shortcut icon">
<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('dziennikpolski24')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'dziennikpolski24.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>
      <script src="https://s-pt.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'ncdLmvMyNEDcKRlZMhi.6oYh7A9RVvi42nBqPVVJfZr.K7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142 z galeri\u0105","kat_glowna=Region","kat_pelna=Region","autor=8709915","data_publikacji=2017-04-20-06-00-05","tytul=Na Bogus\u0142awie ro\u015bnie nowy most","user=x","userstatus=x","usersso=2fc2447a13778a91f733a3fdfe5ef3d954cc9cf3"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
    <script>
    dataLayer = [{
    }];
  </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MCL944');</script>
  <!-- End Google Tag Manager -->

<!--[if IE]>
    <meta http-equiv="imagetoolbar" content="no">
<![endif]-->

<script type="text/javascript">
  jQuery(function() {
    jQuery("img.lazy").appear(function() { }); // hac
    jQuery("img.lazy").removeClass('lazy').lazyload({
      effect:"fadeIn",
      threshold : 10,
      failure_limit : 100
    });
    // inicjalizacja obsługi boksów asynchronicznych
    GR('o_async_inicjalizuj_pt', '/artykul/', '12000778,na-boguslawie-rosnie-nowy-most,id,t', 'html', '//www.dziennikpolski24.pl/ajax/laduj_asynchronicznie/', '', 0);
  });
</script>
  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "dziennikpolski24");
                    });
</script>
<script type="text/javascript">
  if (typeof dataLayer != "undefined") {
    dataLayer.push({
      'Abonament': 'Nie'
    });
  }
</script>
       

    <script>
     if(typeof(history) !== "undefined") {
        history.replaceState(history.state, "", (""+window.location).replace(/[\?\&]sso_token=.*/, ""));
     }
    </script>


  </head>
  <!--[if lt IE 9 ]>    <body class="lt-ie9 regionalne stronaMaterialu widokDesktop istniejePlus"> <![endif]-->
  <!--[if IE 9]> <body class="ie9 regionalne stronaMaterialu widokDesktop istniejePlus"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!-->
  <body class="regionalne stronaMaterialu widokDesktop istniejePlus">
  <!--<![endif]-->
        <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCL944" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

    <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) { return; }
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
      
    <script>
        (function() {
            var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
            if(!czyZainicjalizowany) {
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: 408807079266033,
                        xfbml: true,
                        cookie: true,
                        oauth: true,
                        version: 'v2.2'
                    });
                    oG_OSA['facebookZainicjalizowany'] = true;
                }
            }
        })();
    </script>
    

    <div class="zafixowanaGora">
            <div id="kontener-static"><div id="pasek-media-plywajacy" class="pasekMediaPlus skrocony przyklejony" style="display:none">
  <div class="row">
    <header class="columns">
      <span id="menu-mobilne-przycisk" class="show-for-medium-down" title="Menu">
        <span class="icon icon-menu"><svg xmlns="http://www.w3.org/2000/svg" width="23" height="20" viewBox="0 0 23 20"><path d="M0 0h23v2H0zM0 9h23v2H0zM0 18h23v2H0z"/></svg></span>
        <span class="icon icon-close">
          <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path d="M10.4 9l7.3-7.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L9 7.6 1.7.3C1.3-.1.7-.1.3.3c-.4.4-.4 1 0 1.4L7.6 9 .3 16.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L9 10.4l7.3 7.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L10.4 9z"/></svg>
        </span>
      </span>
      <a class="logotyp"
         href="http://www.dziennikpolski24.pl"
         data-tracker="/nowa_karta/naglowek/dziennikpolski24" data-gtm="/nowa_karta/naglowek/dziennikpolski24">
        <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/dziennikpolski.svg?16103723" alt="Dziennik Polski 24">

      </a>
              <a href="http://www.dziennikpolski24.pl/region/" data-tracker="/nowa_karta/naglowek/kategoria_mat/ /region/" data-gtm="/nowa_karta/naglowek/kategoria_mat/ /region/">
                      <span class="nazwaSerwisu">Region</span>                  </a>
            <ul class="kategorieNaglowek schowaj"></ul>
    </header>
    <ul class="columns logowanie">
      <li class="zaloguj"><a class="loginWarstwa" data-tracker="naglowek/zaloguj" data-gtm="naglowek/zaloguj"title="Zaloguj się do serwisu Dziennik Polski 24" href="https://www.dziennikpolski24.pl/logowanie/"rel="nofollow" id="naglowek-link-login"><span class="icon icon-user"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 23"><path d="M16 14.3c1.8-1.5 3-3.7 3-6.3 0-4.4-3.6-8-8-8S3 3.6 3 8c0 2.5 1.2 4.8 3 6.3-3.5.9-6 4-6 7.7v1h22v-1c0-3.7-2.6-6.9-6-7.7zM5 8c0-3.3 2.7-6 6-6s6 2.7 6 6-2.7 6-6 6-6-2.7-6-6zM2.1 21c.5-2.8 2.9-5 5.9-5h6c3 0 5.4 2.2 5.9 5H2.1z"/></svg></span></a></li>    </ul>
  </div>
</div>

</div>
<div id="ad-gora1" class="adSrodek hide-for-medium-down naglowekTlo"></div>

      <div id='dfp-gora1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora1');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(728, 90);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(980, 200);
                                slot.appendResolution(980, 300);
                                            });
        </script>
    </div>



<script>
    (function(){
      var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
      if(!czyZainicjalizowany) {
          window.fbAsyncInit = function() {
              FB.init({
                  appId: '408807079266033',
                  xfbml: true,
                  cookie: true,
                  oauth: true,
                  version: 'v2.8'
              });
              oG_OSA['facebookZainicjalizowany'] = true;
          }
      }
    })();
</script>



      <div class="dp24-menu" id="LinkArea:men">
  <div class="row">
    <div class="column" id="LinkArea:menMob">
            <ul id="menu-mobilne" style="display: none;">
                  <li>
            <a href="http://www.dziennikpolski24.pl/aktualnosci/" class="ellipsis menu1Poziom" id="LinkArea:menuMob1">
              Aktualności
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/region/" class="ellipsis menu1Poziom" id="LinkArea:menuMob2">
              Region
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/studniowki/" class="ellipsis menu1Poziom" id="LinkArea:menuMob3">
              Studniówki
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/magazyny/" class="ellipsis menu1Poziom" id="LinkArea:menuMob4">
              Magazyny
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/sport/" class="ellipsis menu1Poziom" id="LinkArea:menuMob5">
              Sport
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/" class="ellipsis menu1Poziom" id="LinkArea:menuMob6">
              Dziennik Polski TV
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/dom/" class="ellipsis menu1Poziom" id="LinkArea:menuMob7">
              Dom
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/felietony/" class="ellipsis menu1Poziom" id="LinkArea:menuMob8">
              Felietony
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/nekrologi/" class="ellipsis menu1Poziom" id="LinkArea:menuMob9">
              Nekrologi
            </a>
          </li>
                                  <li id="horoskopy-mobilne">
          <a href="http://www.dziennikpolski24.pl/ogloszenia/" class="menu1Poziom">Ogłoszenia</a>
        </li>
                                <li>
          <a href="http://www.dziennikpolski24.pl/archiwum/">Archiwum</a>
        </li>
      </ul>
    </div>
    <div class="column" id="LinkArea:menGl">
      <ul id="menu-glowne" class="hide-for-medium-down">

                  <li  >
            <a href="http://www.dziennikpolski24.pl/aktualnosci/" class="menu1Poziom" id="LinkArea:menuGl1">
              Aktualności
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo11">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/kraj/" id="LinkArea:menGlPo111">Kraj</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/malopolska/" id="LinkArea:menGlPo112">Małopolska</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/swiat/" id="LinkArea:menGlPo113">Świat</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/kultura/" id="LinkArea:menGlPo114">Kultura</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/gospodarka/" id="LinkArea:menGlPo115">Gospodarka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/opinie/" id="LinkArea:menGlPo116">Opinie</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/aktualnosci/500-plus/" id="LinkArea:menGlPo117">500 plus</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/aktualnosci/a/awantura-w-krakowskim-sadownictwie-sprawila-ze-czesc-procesow-stanela-w-miejscu,12909119/"  id="LinkArea:menGlM11">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/81/f9/5a787d4d2e0fd_o,size,380x238,q,71,h,1915d2.jpg" class="lazy schowaj">
                                                    <strong>Awantura w krakowskim sądownictwie sprawiła, że część procesów stanęła w miejscu</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/tlusty-czwartek-2018-xii-mistrzostwa-krakowa-w-jedzeniu-paczkow-na-czas,12909309/"  id="LinkArea:menGlM12">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/68/79/5a788ba39a7d6_o,size,380x238,q,71,h,79b155.jpg" class="lazy schowaj">
                                                    <strong>Mistrzostwa Krakowa w jedzeniu pączków na czas</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/aktualnosci/a/senator-stanislaw-kogut-ma-zaplacic-milion-zlotych-poreczenia-ale-takich-pieniedzy-nie-ma,12909783/"  id="LinkArea:menGlM13">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/38/a1/5a789f11253a7_o,size,380x238,q,71,h,ec3b62.jpg" class="lazy schowaj">
                                                    <strong>Prokuratura chce 1 mln zł od senatora Koguta</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/region/" class="menu1Poziom" id="LinkArea:menuGl2">
              Region
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo21">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/" id="LinkArea:menGlPo211">Kronika Krakowska</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-podkrakowski/" id="LinkArea:menGlPo212">Region podkrakowski</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/kronika-nowohucka/" id="LinkArea:menGlPo213">Kronika Nowohucka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-proszowicki/" id="LinkArea:menGlPo214">Region proszowicki</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-miechowski/" id="LinkArea:menGlPo215">Region miechowski</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-wielicki/" id="LinkArea:menGlPo216">Region wielicki</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo22">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-myslenicki/" id="LinkArea:menGlPo221">Region myślenicki</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-tarnowski/" id="LinkArea:menGlPo222">Region tarnowski</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-nowosadecki/" id="LinkArea:menGlPo223">Region nowosądecki</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-malopolski-zachodniej/" id="LinkArea:menGlPo224">Region Małopolski zachodniej</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/region/region-podhalanski/" id="LinkArea:menGlPo225">Region podhalański</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/aktualnosci/a/awantura-w-krakowskim-sadownictwie-sprawila-ze-czesc-procesow-stanela-w-miejscu,12909119/"  id="LinkArea:menGlM21">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/81/f9/5a787d4d2e0fd_o,size,380x238,q,71,h,1915d2.jpg" class="lazy schowaj">
                                                    <strong>Awantura w krakowskim sądownictwie sprawiła, że część procesów stanęła w miejscu</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/tlusty-czwartek-2018-xii-mistrzostwa-krakowa-w-jedzeniu-paczkow-na-czas,12909309/"  id="LinkArea:menGlM22">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/68/79/5a788ba39a7d6_o,size,380x238,q,71,h,79b155.jpg" class="lazy schowaj">
                                                    <strong>Mistrzostwa Krakowa w jedzeniu pączków na czas</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/studniowki/" class="menu1Poziom" id="LinkArea:menuGl3">
              Studniówki
            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-2018-bal-maturzystow-z-i-liceum-ogolnoksztalcacego-im-tadeusza-kosciuszki-w-myslenicach-zdjecia,12908672/"  id="LinkArea:menGlM31">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/6f/67/5a786227745b6_o,size,380x238,q,71,h,fb1858.jpg" class="lazy schowaj">
                                                    <strong>Studniówka I LO w Myślenicach [ZDJĘCIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/"  id="LinkArea:menGlM32">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,380x238,q,71,h,1d4387.jpg" class="lazy schowaj">
                                                    <strong>Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-2018-fotorelacja-z-imprezy-klasy-4-m-technikum-gastronomicznego-w-zespole-szkol-nr-1-im-ken-w-nowym-saczu,12908825/"  id="LinkArea:menGlM33">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/0d/19/5a786a782eafe_o,size,380x238,q,71,h,613c74.jpg" class="lazy schowaj">
                                                    <strong>Studniówka klasy 4 M z Technikum Gastronomicznego w Nowym Sączu</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-2018-bal-klasy-3-a-z-i-liceum-ogolnoksztalcacego-w-nowym-saczu-zdjecia,12908042/"  id="LinkArea:menGlM34">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/5e/d3/5a7839b0ceeb4_o,size,380x238,q,71,h,f9cd5f.jpg" class="lazy schowaj">
                                                    <strong>Studniówka klasy 3 A z I LO w Nowym Sączu [ZDJĘCIA]</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/magazyny/" class="menu1Poziom" id="LinkArea:menuGl4">
              Magazyny
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo41">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/magazyn-kroniki-krakowskiej/" id="LinkArea:menGlPo411">Magazyn Kroniki Krakowskiej</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/forum-przedsiebiorcow/" id="LinkArea:menGlPo412">Forum przedsiębiorców</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/magazyn-piatek/" id="LinkArea:menGlPo413">Magazyn Piątek</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/magnes/" id="LinkArea:menGlPo414">Magnes</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/magazyn-sobota/" id="LinkArea:menGlPo415">Magazyn Sobota</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/podroze/" id="LinkArea:menGlPo416">Podróże</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/krakowskie-uczelnie/" id="LinkArea:menGlPo417">Krakowskie uczelnie</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo42">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/przeglad-nieruchomosci/" id="LinkArea:menGlPo421">Przegląd nieruchomości</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/kariera/" id="LinkArea:menGlPo422">Kariera</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/historia/" id="LinkArea:menGlPo423">Historia</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/senior/" id="LinkArea:menGlPo424">Senior</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/autosalon/" id="LinkArea:menGlPo425">Autosalon</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/magazyny/jak-pies-z-kotem/" id="LinkArea:menGlPo426">Jak pies z kotem</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/aktualnosci/a/znamy-wyjatkowych-pracodawcow-malopolskie-nagrody-rynku-pracy-wreczone,12909729/"  id="LinkArea:menGlM41">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/35/11/5a78988871b63_o,size,380x238,q,71,h,7ce219.jpg" class="lazy schowaj">
                                                    <strong>Znamy wyjątkowych pracodawców. Małopolskie Nagrody Rynku Pracy wręczone</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/magazyny/historia/a/pokoj-w-budziszynie-zapomniana-rocznica-zwyciestwa-boleslawa-chrobrego-nad-niemcami,12902985/"  id="LinkArea:menGlM42">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/99/0d/5a7477678c4af_o,size,380x238,q,71,h,1ffff8.jpg" class="lazy schowaj">
                                                    <strong>Zapomniane zwycięstwo Chrobrego nad Niemcami</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/sport/" class="menu1Poziom" id="LinkArea:menuGl5">
              Sport
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo51">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/pilka-nozna/" id="LinkArea:menGlPo511">Piłka nożna</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/zuzel/" id="LinkArea:menGlPo512">Żużel</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/siatkowka/" id="LinkArea:menGlPo513">Siatkówka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/koszykowka/" id="LinkArea:menGlPo514">Koszykówka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/pilka-reczna/" id="LinkArea:menGlPo515">Piłka ręczna</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/sporty-walki/" id="LinkArea:menGlPo516">Sporty walki</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/tenis/" id="LinkArea:menGlPo517">Tenis</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/kolarstwo/" id="LinkArea:menGlPo518">Kolarstwo</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo52">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/sporty-zimowe/" id="LinkArea:menGlPo521">Sporty zimowe</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/hokej/" id="LinkArea:menGlPo522">Hokej</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/sport-z-kraju-i-ze-swiata/" id="LinkArea:menGlPo523">Sport z kraju i ze świata</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/lekkoatletyka/" id="LinkArea:menGlPo524">Lekkoatletyka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/inne/" id="LinkArea:menGlPo525">Inne</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/rio-2016/" id="LinkArea:menGlPo526">Rio 2016</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/sport/sportowa-polka-recenzje-ksiazek/" id="LinkArea:menGlPo527">Sportowa półka - recenzje książek</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/sport/a/asmir-suljic-zostal-pilkarzem-wisly-krakow-ale-na-razie-w-niej-nie-zagra,12909409/"  id="LinkArea:menGlM51">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/06/27/5a788faed1a8a_o,size,380x238,q,71,h,685715.jpg" class="lazy schowaj">
                                                    <strong>Asmir Suljić został piłkarzem Wisły Kraków, ale na razie w niej nie zagra</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/sport/a/pjongczang-2018-michal-klusak-nie-zaluje-ze-nie-jestem-skoczkiem-narciarskim,12907560/"  id="LinkArea:menGlM52">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/06/36/5a78039d6989f_o,size,380x238,q,71,h,462d79.jpg" class="lazy schowaj">
                                                    <strong>Kłusak: Nie żałuję, że nie jestem skoczkiem</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/" class="menu1Poziom" id="LinkArea:menuGl6">
              Dziennik Polski TV
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo61">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/powazny-program/" id="LinkArea:menGlPo611">Poważny program</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/puls-krakowa/" id="LinkArea:menGlPo612">Puls Krakowa</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/barometr-bartusia/" id="LinkArea:menGlPo613">Barometr Bartusia</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/magnes-kultura-gazura/" id="LinkArea:menGlPo614">Magnes. Kultura Gazura</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/prognoza-pogody/" id="LinkArea:menGlPo615">Prognoza pogody</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/co-ty-wiesz-o-krakowie/" id="LinkArea:menGlPo616">Co Ty wiesz o Krakowie?</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/mowimy-po-krakosku/" id="LinkArea:menGlPo617">Mówimy po krakosku</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/mowimy-po-krakosku/a/mowimy-po-krakosku-odcinek-5-geneza-zwrotu-krakowskim-targiem,12907816/"  id="LinkArea:menGlM61">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/8b/c1/5a782516bd223_o,size,380x238,q,71,h,f0204b.jpg" class="lazy schowaj">
                                                    <strong>Mówimy po krakosku odcinek 5 - "krakowskim targiem"</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/prognoza-pogody/a/pogoda-na-poniedzialek-5-lutego-bedzie-zimno-i-sypnie-sniegiem,12906620/"  id="LinkArea:menGlM62">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4f/70/5a77444deb22f_o,size,380x238,q,71,h,e1057d.jpg" class="lazy schowaj">
                                                    <strong>Będzie zimno i sypnie śniegiem</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dziennik-polski-tv/prognoza-pogody/a/pogoda-na-weekend-3-4-lutego-wraca-zimowa-aura,12904253/"  id="LinkArea:menGlM63">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/19/01/5a74cce96d10c_o,size,380x238,q,71,h,7d5ba0.jpg" class="lazy schowaj">
                                                    <strong>Pogoda na weekend 3, 4 lutego. Wraca zima!</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/dom/" class="menu1Poziom" id="LinkArea:menuGl7">
              Dom
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo71">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/dom/wiadomosci/" id="LinkArea:menGlPo711">Wiadomości</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/"  id="LinkArea:menGlM71">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,380x238,q,71,h,a23ce8.jpg" class="lazy schowaj">
                                                    <strong>Avia staje się problemem. Zapłacimy zamiast dewelopera?</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dom/wiadomosci/a/krakow-biurowce-juz-gotowe-budowane-i-planowane,12906654/"  id="LinkArea:menGlM72">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/5e/b0/5a775ddc4e675_o,size,380x238,q,71,h,221558.jpg" class="lazy schowaj">
                                                    <strong>Kraków. Biurowce rosną, jak grzyby po deszczu</strong>
                                                  </article>
                      </a>
                    </div>
                                      <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/dom/a/ile-kosztuje-budowa-domu-dom-parterowy-100-mkw-analiza-kosztow-budowy,12896343/"  id="LinkArea:menGlM73">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/4a/14/5a71cebd42455_o,size,380x238,q,71,h,eef527.jpg" class="lazy schowaj">
                                                    <strong>Ile kosztuje budowa domu? Dom parterowy 100 mkw. – analiza kosztów budowy</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/felietony/" class="menu1Poziom" id="LinkArea:menuGl8">
              Felietony
            </a>
                          <div class="rozwijane">
                <div class="row">
                                                                                <div class="listaKat columns medium-3" id="LinkArea:menGlPo81">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/marek-keskrawiec/" id="LinkArea:menGlPo811">Marek Kęskrawiec</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/edytorial/" id="LinkArea:menGlPo812">EDYTORIAL</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/zofia-golubiew/" id="LinkArea:menGlPo813">Zofia Gołubiew</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/andrzej-kaczmarczyk/" id="LinkArea:menGlPo814">Andrzej Kaczmarczyk</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/o-leon-knabit/" id="LinkArea:menGlPo815">O. Leon Knabit</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/pawel-kowal/" id="LinkArea:menGlPo816">Paweł Kowal</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/grzegorz-miecugow/" id="LinkArea:menGlPo817">Grzegorz Miecugow</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/ryszard-niemiec/" id="LinkArea:menGlPo818">Ryszard Niemiec</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo82">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/dominika-wojciak/" id="LinkArea:menGlPo821">Dominika Wójciak</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/jan-maria-rokita/" id="LinkArea:menGlPo822">Jan Maria Rokita</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/liliana-sonik/" id="LinkArea:menGlPo823">Liliana Sonik</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/ania-starmach/" id="LinkArea:menGlPo824">Ania Starmach</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/ks-jacek-wiosna-stryczek/" id="LinkArea:menGlPo825">Ks. Jacek WIOSNA Stryczek</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/ryszard-terlecki/" id="LinkArea:menGlPo826">Ryszard Terlecki</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/marek-bartosik/" id="LinkArea:menGlPo827">Marek Bartosik</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/zbigniew-bartus/" id="LinkArea:menGlPo828">Zbigniew Bartuś</a>
                          </li>
                                                </ul>
                      </div>
                                          <div class="listaKat columns medium-3" id="LinkArea:menGlPo83">
                        <ul>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/lukasz-gazur/" id="LinkArea:menGlPo831">Łukasz Gazur</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/wlodzimierz-jurasz/" id="LinkArea:menGlPo832">Włodzimierz Jurasz</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/waclaw-krupinski/" id="LinkArea:menGlPo833">Wacław Krupiński</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/grzegorz-skowron/" id="LinkArea:menGlPo834">Grzegorz Skowron</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/krzysztof-kawa/" id="LinkArea:menGlPo835">Krzysztof Kawa</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/grzegorz-tabasz/" id="LinkArea:menGlPo836">Grzegorz Tabasz</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/jolanta-antecka/" id="LinkArea:menGlPo837">Jolanta Antecka</a>
                          </li>
                                                  <li>
                            <a href="http://www.dziennikpolski24.pl/felietony/pawel-glowacki/" id="LinkArea:menGlPo838">Paweł Głowacki</a>
                          </li>
                                                </ul>
                      </div>
                                      
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/felietony/grzegorz-tabasz/a/chiropterolodzy-schodza-do-podziemi-naliczyli-36-tysiecy-okazow,12907564/"  id="LinkArea:menGlM81">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/1b/77/5a780532e742a_o,size,380x238,q,71,h,62d2b3.jpg" class="lazy schowaj">
                                                    <strong>Chiropterolodzy schodzą do podziemi</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                  <li  >
            <a href="http://www.dziennikpolski24.pl/nekrologi/" class="menu1Poziom" id="LinkArea:menuGl9">
              Nekrologi
            </a>
                          <div class="rozwijane">
                <div class="row">
                  
                                                        <div class="wybranyArt columns medium-3">
                      <a href="http://www.dziennikpolski24.pl/nekrologi/a/nekrologi-i-kondolencje-jak-napisac-nekrolog-jak-zamowicnadac-nekrolog-wzor-przyklady,12621864/"  id="LinkArea:menGlM91">
                        <article>
                                                      <img alt="" src="https://s-pt.ppstatic.pl/g/lazy_tlo.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/10/06/59f30a07581bf_o,size,380x238,q,71,h,47a0fd.jpg" class="lazy schowaj">
                                                    <strong>Nekrologi i kondolencje. Jak napisać nekrolog? Jak zamówić/nadać nekrolog? (WZÓR, PRZYKŁADY)</strong>
                                                  </article>
                      </a>
                    </div>
                                  </div>
              </div>
                      </li>
                                        
        <li id="ogloszenia-menu">
          <a href="http://www.dziennikpolski24.pl/ogloszenia/" class="menu1Poziom">Ogłoszenia</a>
          <div class="rozwijane">
            <a href="http://www.gratka.pl/ogloszenia/dodaj.html" target="_blank">Zamów ogłoszenie w gratce</a>
            <a href="http://ogloszenia.gratka.pl/widget.html?utm_source=UTMSOURCE&utm_medium=ogloszenia-gratka&utm_campaign=zamow-ogloszenie-prasa" target="_blank">Zamów ogłoszenie w prasie</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div>


    <div id='dfp-gora2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora2');
                                                slot.appendResolution(980, 30);
                                            });
        </script>
    </div>
    </div>
      <div class="row">
                  <div id="nawigator" class="twelve columns">  <div id="lokalizator" class="row hide-for-small-down">
    <div class="twelve columns">
                  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.dziennikpolski24.pl/" title="Dziennik Polski 24" itemprop="url"><span itemprop="title">Dziennik Polski 24</span></a>
        </div>
                        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.dziennikpolski24.pl/region/" title="Region" itemprop="url"><span itemprop="title">Region</span></a>
        </div>
                        Na Bogusławie rośnie nowy most
              </div>
  </div>
    <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["region"]);
                    });
</script>
</div>
              </div>
          
    
    <div class="kontener">
      
          
                  <div class="row">
        <div class="columns">
          <h1>Na Bogusławie rośnie nowy most</h1>
        </div>
              </div>
            <div class="row">
        <div id="glowna-kolumna" class="columns large-8">
          
                     <script type="text/javascript">
    
    aktualnaStrona = 0;
</script>
  






<script type="text/javascript">
  GR("zaladujPlikJS", "https://s-pt.ppstatic.pl/p/js/akcja.js", "plik");
</script>
<div class="row">
  <article id="material" class="columns">
    
<header class="materialSzczegoly">
                  <a href="http://www.dziennikpolski24.pl/autorzy/jolanta-bialek/">Jolanta Białek</a>      
      <p class="aktualizacja">
      <time class="show-for-medium-up" datetime="2017-04-20T06:00:05+02:00">
        20 kwietnia 2017
                  06:00
              </time>
      <time class="show-for-small-down" datetime="2017-04-20T06:00:05+02:00">
        20.04.2017
                  06:00
              </time>
          </p>
  
      <p class="zrodlo show-for-medium-up">
                          <span title="Źródło materiału: Dziennik Polski 24">
          <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/dziennikpolski24.svg?16103723123" alt="Dziennik Polski 24" >
        </span>
          </p>
  
</header>

  <ul id="narzedzia" data-url="http%3A%2F%2Fwww.dziennikpolski24.pl%2Fregion%2Fa%2Fna-boguslawie-rosnie-nowy-most%2C12000778%2F">
    <li class="facebook wyzsze opis popup" data-tracker="artykul/klikniecie/fb-gora" data-gtm="artykul/klikniecie/fb-gora">
      <a data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dziennikpolski24.pl%2Fregion%2Fa%2Fna-boguslawie-rosnie-nowy-most%2C12000778%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;title=Na+Bogus%C5%82awie+ro%C5%9Bnie+nowy+most" rel="nofollow">
        <div class="wartosc">0</div>
                  <span class="icon icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
                <span class="ukryty">
          <iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http%3A%2F%2Fwww.dziennikpolski24.pl%2Fregion%2Fa%2Fna-boguslawie-rosnie-nowy-most%2C12000778%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no" width="200" height="20"></iframe>
        </span>
      </a>
    </li>
    
    <li class="przeslij bezTekstu">
      <a rel="nofollow" id="narzedzia-przeslij">
                  <span class="icon icon-send"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23"><path d="M24 5.8L18.2 0v3.5h-2.9C11.8 3.5 9 6.4 9 9.8c0 1.1.3 2.2.8 3.2-.2-2.6 1.9-4.9 4.6-4.9h3.8v3.5L24 5.8z"/><path d="M18.2 0L24 5.8l-5.8 5.8V8.1h-3.8c-2.6 0-4.7 2.2-4.6 4.9-.5-1-.8-2.1-.8-3.2 0-3.5 2.8-6.3 6.3-6.3h2.9V0"/><path d="M22 12.1V20c0 .5-.5 1-1 1H3c-.5 0-1-.5-1-1V8c0-.5.5-1 1-1h3.4c.2-.7.5-1.4.9-2H3C1.3 5 0 6.4 0 8v12c0 1.6 1.3 3 3 3h18c1.7 0 3-1.4 3-3v-9.9l-2 2z"/></svg></span>
              </a>
      <div>
        
        <form id="form-polec" method="post">
          <fieldset>
            <legend>Poleć znajomemu ten artykuł</legend>
            <label for="email">Adres email:</label>
            <input id="email" type="text" name="email">
            <span class="blad">Niepoprawny adres email</span>
            <button type="submit" name="wyslij">Wyślij</button>
          </fieldset>
        </form>
      </div>
    </li>
    <li class="wielkosc bezTekstu">
      <a rel="nofollow">
                  <span class="icon icon-font"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-10px" y="-15px" width="48px" height="18px" viewBox="-10 -15 48 48" xml:space="preserve"><path d="M11.1 17h3.5L8.5 0H6.1L0 17h3.3l1.3-3.7h5.2l1.3 3.7zM7.3 4.2h-.1L9 10.6H5.4M24.3 17h2.6L22.4 4.3h-1.8L16 17h2.5l1-2.8h3.9l.9 2.8zm-2.8-9.6l1.3 4.8h-2.7l1.4-4.8z"/></svg>
</span>
              </a>
      <div>
        <div class="pomniejsz" onclick="Czcionka.pomniejsz();" title="Mniejsza czcionka">
                      <span class="icon icon-smaller"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="-6px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.07,3.997C6.8,3.269,6.426,2.936,5.843,2.936c-0.582,0-0.937,0.313-1.228,1.062  L0.309,15.482c-0.167,0.479-0.229,0.708-0.229,0.874c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646 l0.895-2.497h6.43l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708    c0-0.125-0.041-0.312-0.125-0.562C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.041l2.664,7.511H3.159   z M21.483,4.208c-0.201-0.106-0.309-0.119-0.723-0.119h-6.446c-0.426,0-0.521,0.013-0.71,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.296,0.118,0.71,0.118h6.446  c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757C21.921,4.646,21.731,4.338,21.483,4.208z"></path></svg>
</span>
                  </div>
        <div class="powieksz" onclick="Czcionka.powieksz();" title="Większa czcionka">
                      <span class="icon icon-bigger"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-8px" y="-7px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.071,3.997C6.8,3.269,6.426,2.936,5.843,2.936S4.907,3.248,4.616,3.997L0.309,15.482 C0.142,15.961,0.08,16.19,0.08,16.356c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646l0.895-2.497h6.43 l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708c0-0.125-0.041-0.312-0.125-0.562  C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.042l2.664,7.511H3.159z M21.482,4.208  c-0.201-0.106-0.309-0.119-0.723-0.119h-2.352V1.726c0-0.426-0.012-0.521-0.117-0.71c-0.131-0.26-0.438-0.438-0.746-0.438 c-0.318,0-0.627,0.178-0.756,0.438c-0.107,0.189-0.119,0.296-0.119,0.71v2.363h-2.355c-0.426,0-0.521,0.013-0.711,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.297,0.118,0.711,0.118h2.355v2.344   c0,0.426,0.012,0.521,0.119,0.722c0.129,0.249,0.438,0.438,0.756,0.438c0.309,0,0.615-0.188,0.746-0.438  c0.105-0.201,0.117-0.308,0.117-0.722V5.828h2.352c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757   C21.92,4.646,21.73,4.338,21.482,4.208z"></path></svg>
</span>
                  </div>
      </div>
    </li>
    <li class="komentarze wyzsze opis">
              <a href="#dodaj-komentarz" data-tracker="artykul/klikniecie/komentarze-gora" data-gtm="artykul/klikniecie/komentarze-gora" rel="nofollow" title="0 Komentarzy">
              <div class="wartosc">0</div>
                      <span class="icon icon-comments"><svg id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" width="38" height="38" viewBox="0 0 38 38"><path class="st0" d="M13 0c3.6 0 6.8 1.5 9.2 3.8C24.5 6.2 26 9.4 26 13s-1.5 6.8-3.8 9.2C19.8 24.5 16.6 26 13 26H3.3c-.6 0-1-.4-1-1v-4.6C1.6 19.4 1 18.2.6 17S0 14.4 0 13c0-3.5 1.4-6.8 3.7-9.1l.1-.1C6.2 1.5 9.4 0 13 0zM5.2 5.2C3.2 7.3 2 10 2 13c0 1.2.2 2.3.5 3.4.4 1.1.9 2.2 1.6 3.1.1.2.2.4.2.6V24H13c3 0 5.8-1.2 7.8-3.2S24 16.1 24 13c0-3-1.2-5.8-3.2-7.8S16 2 13 2 7.2 3.2 5.2 5.2zM6 8.5c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5z"/></svg></span>
                  <span class="ukryty">Komentarze</span>
      </a>
    </li>
  </ul>
  <script>
    
      jQuery("#form-polec").submit(function() {
          var wyrazenie = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
          if(wyrazenie.test(jQuery(this).find("#email").val())) {
              jQuery(this).find("span.blad").removeClass("widoczny");
              jQuery(this).find("#email").removeClass("blad");
              return true;
          } else {
              jQuery(this).find("#email").addClass("blad");
              jQuery(this).find("span.blad").addClass("widoczny");
              return false;
          }
      });

      jQuery("#narzedzia .facebook").hover(
        function() {
          jQuery(this).toggleClass("hover");
          jQuery(this).click();
        },
        function() {
          jQuery(this).toggleClass("hover");
      });

      var Czcionka = {
          aktualnie : 3,

          zmien : function () {
              jQuery("#material").attr("data-rozmiar", this.aktualnie);
          },

          powieksz : function () {
              if (this.aktualnie < 6) this.aktualnie++;
              this.zmien();
              return false;
          },

          pomniejsz : function () {
              if (this.aktualnie > 0) this.aktualnie--;
              this.zmien();
              return false;
          }
      }
    
          function Pozycjonuj() {
          var uchwytMaterialFooter = jQuery("#material footer");
          var poz = jQuery("#material").offset(),
              scrollTop = jQuery(window).scrollTop(),
              przesuniecie = jQuery("#pasek-media-plus").outerHeight(true) + 30,
              doWysokosci = typeof uchwytMaterialFooter.offset() !== 'undefined' ? uchwytMaterialFooter.offset().top - 25 : null,
              narzedzia = jQuery("#narzedzia"),
              przesuniecieLewo;

          if(window.innerWidth > 1330) {
              przesuniecieLewo = narzedzia.outerWidth(true);
          } else {
              przesuniecieLewo = 33;
          }

          if(poz.top <= scrollTop + przesuniecie) {
              if(scrollTop + przesuniecie + narzedzia.outerHeight(true) < doWysokosci) {
                  narzedzia.css({
                      "top": przesuniecie + 20,
                      "position": "fixed",
                      "left": poz.left - przesuniecieLewo,
                  });
              } else {
                  narzedzia.css({
                      "top": jQuery('#material footer').offset().top - poz.top - narzedzia.outerHeight(true) + 20,
                      "position": "absolute",
                      "left": - przesuniecieLewo,
                  });
              }
          } else {
              narzedzia.css({
                  "top": 35,
                  "position": "absolute",
                  "left": - przesuniecieLewo,
              });
          }
      }

      jQuery(document).ready(function(){
        jQuery(window).on("scroll resize load", function(){
          Pozycjonuj();
        });
      });
            liczbySpolecznosciRegionalne();
  </script>
  
  

            
    <div id="kontenerGaleriiMaterialu" class="galeriaMaterial row bezMiniatur">
    <div class="columns">
      
      
      <a data-tracker="nowa_karta/glowne_zdjecie" data-gtm="nowa_karta/glowne_zdjecie" href="http://www.dziennikpolski24.pl/region/g/na-boguslawie-rosnie-nowy-most,12000778,23466256/">
        <div class="glowneZdjecie" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/7c/35/58f78c0b9a6ed_o.jpg?1492666494">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABCwAAAJvCAMAAACH0LBaAAAAA1BMVEX///+nxBvIAAACnElEQVR42u3BMQEAAADCoPVPbQo/oAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgZKhkAAcK8kSIAAAAASUVORK5CYII=" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/7c/35/58f78c0b9a6ed_o,size,1068x623,q,71,h,f22e3f.jpg" alt="Prace ruszyły w marcu. Most ma być gotowy w połowie roku">
                      <div class="liczbaZdjec">
              <b>1</b>/2
            </div>
                          <div class="powiekszenie">
                <div class="przejdzDoGalerii">
                  <p>Przejdź do<br>galerii zdjęć</p>
                </div>
              </div>
            
                  </div>
      </a>
              <p class="opisZdjecia">
                                <span class="autorZdjecia">&copy;fot. Daniela Orłowska</span>
                  </p>
      
      
      <script>
        jQuery(document).ready(function(){
          jQuery("#pokaz-wszystkie").toggle(function(){
            jQuery(this).addClass("rozwiniete").html("Ukryj miniatury");
            jQuery("#wersja-rozwinieta").show();
            jQuery("#wersja-zwinieta").hide();
          }, function(){
            jQuery(this).removeClass("rozwiniete").html("Pokaż miniatury");
            jQuery("#wersja-rozwinieta").hide();
            jQuery("#wersja-zwinieta").show();
          });
        });
      </script>

    </div>
  </div>

              <section class="zajawka">
        Na potoku Bogusława w Przebieczanach powstaje przeprawa z prawdziwego zdarzenia. Prace są przyczyną dużych utrudnień w ruchu. 
      </section>
      
                              <div id="paywall-zaslona-belka" class="dodatekTresc zaslonaPlus zajawkaPlusa">
          <a href="https://plus.dziennikpolski24.pl/wykup-dostep/">
            <p class="tytul">Czytasz w ramach ograniczonego dostępu do bezpłatnych artykułów Dziennika&nbsp;Polskiego</p>
          </a>
        </div>
          
            <section id="tresc" >
                        Budowa nowego mostu idzie pełną parą. Droga gminna, na której znajduje się przepust jest całkowicie wyłączona z ruchu. Kierowcy są zmuszeni wybierać inne trasy. Tak będzie do połowy czerwca tego roku, kiedy zaplanowano finał głównej części inwestycji.<br><br>Prace przy potoku Bogusława rozpoczęły się z początkiem marca - od rozbiórki starego, zniszczonego mostu. Nowa przeprawa, szeroka na około pięć metrów, będzie już nowoczesna. W Przebieczanach po-wstaje tzw. przepust ramowy wykonany głównie z żelbetonu. <br>  <div class="article-inset">
        <div id='dfp-srodek1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek1');
                                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>

          <ul class="recomendations">
                              <li class="cs"></li>
                    <li>
            <a href="http://www.dziennikpolski24.pl/region/region-nowosadecki/a/wysowa-w-chinach-wzniosa-toast-majac-w-dloni-wysowianke-nowy-rok-wypada-tam-w-lutym,12788622/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/3d/4d/5a3b875f073ba_o,size,110x95,q,71,h,487583.jpg"
                       alt="- Do Chin wysłaliśmy kontener naszej wody - mówi Grzegorz Wacek, dyrektor do spraw produkcyjno-handlowych uzdrowiska Wysowa.">
                              </figure>
              <h3 class="title" 
>W Chinach wzniosą toast, mając w dłoni Wysowiankę</h3>
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/opoznia-sie-wielka-inwestycja-kolejowa-przy-dworcu-glownym-w-krakowie,12766066/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/22/3a/5a31845643872_o,size,110x95,q,71,h,041eba.jpg"
                       alt="Tak mają wyglądać biurowce, które PKP planują wybudować tuż przy Dworcu Głównym (od strony ulicy Bosackiej)">
                              </figure>
              <h3 class="title" 
>Opóźnia się wielka inwestycja kolejowa przy Dworcu Głównym</h3>
            </a>
          </li>
                            <li>
            <a href="http://www.dziennikpolski24.pl/aktualnosci/a/ostateczna-decyzja-pesy-rezygnujemy-z-tramwajow-dla-krakowa,12724080/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/8d/a6/5a1febd29a335_o,size,110x95,q,71,h,ae93e2.jpg"
                       alt="Ostateczna decyzja Pesy: - Rezygnujemy z tramwajów dla Krakowa">
                              </figure>
              <h3 class="title" 
>Ostateczna decyzja Pesy: - Rezygnujemy z tramwajów dla Krakowa</h3>
            </a>
          </li>
              </ul>
      </div>
      <script>
      var csRekomendacje = new ListaContentStream({
        selector: {
          boks: '.recomendations',
          reklamy: '.recomendations li.cs'
        },
        szablon: '<a href="#href" title="#title">' +
        '<figure class="image-box" >' +
        '<img src="#src" alt="#title">' +
        '</figure>' +
        '<div class="title-cs">' +
        '<h3 class="title">#title</h3>' +
        '#add' +
        '</div>' +
        '</a>',
        szablonReklama: '<span class="mark">sponsorowane</span>',
        ile: 1
      });
    </script>
    <div data-ns-type="customPlacement" data-ns-hash="a6f56906d09936c6d5bdbde179f891e4" data-ns-service="adart" class="kd_ns_placement">
      <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async" >
        {
          'onsuccessFunctionName' : 'csRekomendacje.emisjaSukces',
          'onerrorFunctionName' : 'csRekomendacje.emisjaBlad'
        }
      </script>
    </div>
  <br>Prócz wzniesienia mostu, w ramach tej inwestycji zaplanowano także umocnienie koryta potoku, który podczas powodzi w 2010 r. był jedyną z przyczyn podtopień domów i dróg w Przebieczanach. W najbliższych miesiącach brzegi Bogusławy zostaną zabezpieczone m.in. kamieniami umieszczonymi w specjalnych siatkowych koszach.Wyremontowane zostaną również umocnienia, które wykonano na potoku krótko po powodzi z 2010 roku (w ramach bieżących napraw). <br><br>Budowa mostu oraz umocnienie brzegów przebieczańskiego odcinka potoku Bogusława pochłonie blisko 270 tys. zł. Inwestycja jest finansowana z budżetu gminy Biskupice. <br><br><b>WIDEO: Polacy i ich pomysły na parkowanie. Dlaczego parkują tam, gdzie nie powinni?</b><br><iframe class="player" width="100%" height="360" scrolling="no" frameborder="0" src="http://get.x-link.pl/67d58a77-1df1-42db-04d9-d5e2c1f6ce79,b2dcb4d9-85d5-4860-fdb5-95bc05ed0e3a,embed.html"></iframe>
<br><i>Autor: Dzień Dobry TVN, x-news</i>

                                
          
                                                        
                                                            </section>
    <footer class="row">
                    <div id="nota-wydawnicza" class="columns">
          <div class="right">
            <span class="icon icon-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
            <span class="icon icon-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
            <p class="chmurka" >Rozpowszechnianie niniejszego artykułu możliwe jest tylko i&nbsp;wyłącznie
              zgodnie z postanowieniami <a href="http://www.dziennikpolski24.pl/artykul/3712130,nota-wydawnicza,id,t.html">&bdquo;Regulaminu korzystania z&nbsp;artykułów prasowych&rdquo;</a> i&nbsp;po wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polska-press-grupy,id,t.html">cennikiem</a>.
            </p>
          </div>
        </div>
                    <div class="columns">
            <div id="material-tagi">
      Tagi:
      <ul>
                  <li><a data-tracker="nowa_karta/tag/1" data-gtm="nowa_karta/tag/1" href="/tag/budowa-nowego-mostu-w-przebieczanach/">Budowa nowego mostu w Przebieczanach</a></li>
                  <li><a data-tracker="nowa_karta/tag/2" data-gtm="nowa_karta/tag/2" href="/tag/utrudnienia-drogowe-w-przebieczanach/">utrudnienia drogowe w Przebieczanach</a></li>
                  <li><a data-tracker="nowa_karta/tag/3" data-gtm="nowa_karta/tag/3" href="/tag/budowa-mostu-na-boguslawie/">budowa mostu Na Bogusławie</a></li>
              </ul>
  </div>

        </div>
      
      <div class="waskiAddthis columns"><div addthis:url="http://www.dziennikpolski24.pl/region/a/na-boguslawie-rosnie-nowy-most,12000778/?utm_source=social-media&utm_medium=przyciski-udostepnij-dol" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_tweet" ></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script></div>        </footer>
    <div id="sonda-mobile" class="row"></div>
      </article>
</div>




<script type="text/javascript">
(function() {
var strona = 1, strony = false;
(function(e){var d=$("material-tagi"),c=1;if(d!=null){var g=d.getElementsByTagName("a"),a=g.length;for(var b=0;b<a;b++){var f=g[b].innerHTML.replace(" ","-").toLowerCase();e.push({elements:[g[b]],href:"/onclick/tag/"+f})}}GR("$$","materialZrodlo",$("material"),"",function(h){e.push({elements:[h],href:"/onclick/zrodlo/link"})});e.push({elements:[GR("$","zmniejszTekst")],href:"/onclick/narzedzia/tekst-zmniejsz"});e.push({elements:[GR("$","powiekszTekst")],href:"/onclick/narzedzia/tekst-powieksz"});e.push({elements:[GR("$","narzedzia-komentarze")],href:"/onclick/narzedzia/komentarze"});e.push({elements:[GR("$","narzedzia-przeslij")],href:"/onclick/narzedzia/przeslij"});e.push({elements:[GR("$","narzedzia-drukuj")],href:"/onclick/narzedzia/drukuj"});e.push({elements:[$("zmniejszTekst")],href:"/onclick/material/zmniejsz-tekst"});e.push({elements:[$("powiekszTekst")],href:"/onclick/material/powieksz-tekst"});e.push({elements:[$("narzedziaWyslijZnajomym")],href:"/onclick/material/wyslij-znajomym"});e.push({elements:[$("drukuj_gora")],href:"/onclick/material/drukuj-gora"});jQuery("#mat-podobne a").each(function(){e.push({elements:[this],href:"/onclick/boks-podobne/link-"+c++})})})(oG_OSA.tracking);(function(){var e=GR("$","sm-sa"),c=GR("pobierzPozycje",e),a=40;if(jQuery("#sm-sa").attr("data-odstep")){a=parseInt(jQuery("#sm-sa").attr("data-odstep"))}function b(){if(c==undefined){return}var f=GR("pobierzPozycjeScroll");if(f[1]>c.y-a){e.style.position="fixed";e.style.top=a+"px"}else{e.style.position="absolute";e.style.top=0+"px"}}GR("dodajOnload",function(){setTimeout(function(){c=GR("pobierzPozycje",e);Zdarzenia.zaczep(window,"scroll",b);Zdarzenia.zaczep(window,"resize",b);b()},1000)});var d="medium";przesunSondeNaDol=function(f){var h,g=typeof f=="undefined"||f.matches;if(g&&d!="small"){h=jQuery("#sonda-mobile");if(h){h.append(jQuery(".sondaMaterial aside:visible"));d="small"}}},przeniesSondeDoTresci=function(f){var g=typeof f=="undefined"||f.matches;if(g&&d=="small"){jQuery(".sondaMaterial:visible").append(jQuery("#sonda-mobile aside"));d="medium"}},obsluzZmianeRozmiaru=function(){var f=jQuery(window).width();if(f<480){przesunSondeNaDol()}else{przeniesSondeDoTresci()}};if(window.matchMedia){smallCheck=window.matchMedia("(max-width: 479px)");fullCheck=window.matchMedia("(min-width: 480px)");smallCheck.addListener(przesunSondeNaDol);fullCheck.addListener(przeniesSondeDoTresci)}else{jQuery(window).resize(obsluzZmianeRozmiaru);obsluzZmianeRozmiaru()}obsluzZmianeRozmiaru()}());(function(){if(!!window.chrome){for(var a=0;a<strony;a++){if((strona-1)!==a){jQuery("#tresc_"+a).empty()}}}jQuery(document).ready(function(){jQuery("#tresc .pokazMiniatury").toggle(function(){jQuery(this).addClass("rozwiniete").html("Ukryj miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").show();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").hide()},function(){jQuery(this).removeClass("rozwiniete").html("Pokaż miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").hide();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").show()});function c(){f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height()}jQuery(window).on("resize",function(){c()});var e=jQuery(".galeria-bbcode ul"),d=jQuery("#pokaz-miniatury"),f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height();e.css("height",f+"px");jQuery("#pokaz-miniatury").toggle(function(){e.stop().animate({height:b+"px"},{queue:false,duration:500}).addClass("rozwiniete");d.text("Ukryj miniatury")},function(){e.stop().animate({height:f+"px"},{queue:false,duration:500}).removeClass("rozwiniete");d.text("Pokaż miniatury")})})})();
})();
</script>

     <div id='dfp-intertext' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('intertext');
                                                                var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=f50448b1ba3d7d309dbb4162f1c6ddd6&prefix=pp';
                slot.setSource(PPAds.source.SCRIPT, { url: url });
                            });
        </script>
    </div>


  <script type="text/javascript">
      (function($) {
          if (!$.browser.opera) {
              GR('pDodajdozaznaczenia', {
                  pole: $('#material')
              });
          }
      })(jQuery);
</script>
    <script type="text/javascript">
 if (typeof dataLayer != "undefined") {
   dataLayer.push({
     'Autor': '(JOL)',
     'DataAktualizacji': '2017-04-20 06:00',
     'DataPublikacji': '2017-04-20 06:00',
     'ZawieraWideo': 'Tak',
     'IdMaterial': '12000778'
   });
 }
</script>

  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul_z_galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "12000778");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["budowa-nowego-mostu-w-przebieczanach","utrudnienia-drogowe-w-przebieczanach","budowa-mostu-na-boguslawie"]);
                    });
</script>
<div class="row">
  <div id="content-stream" class="cs columns">
    <div class="modulrc">
      <div data-ns-type="simplePlacementCustom" data-ns-hash="26422b92bc0dac0b709750388068d530" class="kd_ns_placement">
        <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async"></script>
      </div>
    </div>
  </div>
</div>
<div id="wideo-artykul">
      <div class="row collapse video-article-box">
      <h2 class="title-box">Polecane wideo</h2>
              <ul class="video-list medium-block-grid-3">
                    <li class="wideoItem" id="video-li-1">
                                  <a href="http://www.dziennikpolski24.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/" class="video-box" id="video-box-1" data-index="1" data-url="https://get.x-link.pl///get.x-link.pl/b8edc6f4-9269-3762-7206-b26908beb71e,db814835-6e77-531a-de4c-d10aa0f0f6e3,embed.html,embed.html" data-tytul="Avia staje się problemem. Zapłacimy zamiast dewelopera?">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,445x270,q,71,h,8daeb9.jpg" alt="Osiedle Avia w Czyżynach">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Avia staje się problemem. Zapłacimy zamias...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-2">
                                  <a href="http://www.dziennikpolski24.pl/aktualnosci/kraj/a/konflikt-polska-izrael-ustawa-o-ipn-czeka-na-podpis-prezydenta-szef-msz-jacek-czaputowicz-rozmawial-z-ambasador-anna-azari,12909377/" class="video-box" data-index="2" data-url="https://get.x-link.pl/fbebf897-5268-dbee-0e76-b4b617d44da6,925517bd-1aab-aeee-bc9d-95d60460ee2b,embed.html" data-tytul="Ustawa o IPN czeka na podpis. Rząd ratuje wizerunek Polski">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/9b/83/5a788c1f6d869_o,size,445x270,q,71,h,d496ca.jpg" alt="Konflikt Polska - Izrael: Ustawa o IPN czeka na podpis prezydenta. Szef MSZ Jacek Czaputowicz rozmawiał z ambasador Anną Azari">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Ustawa o IPN czeka na podpis. Rząd ratuje ...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-3">
                                  <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/" class="video-box" data-index="3" data-url="https://get.x-link.pl/b5d64a32-373b-2e0d-e178-51cd247bdb5b,1e4a26c5-b4d6-83fa-e87a-7acfc74a03f1,embed.html" data-tytul="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,445x270,q,71,h,993628.jpg" alt="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu [ZDJĘCIA]">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Studniówka uczniów Zespołu Szkół nr 4 w Ol...</h3>
            </a>
                  </li>
            </ul>
                </div>
  
  <div class="wideoWrapper">
    <div class="wideoTop row collapse">
              <span class="wideoTytul columns large-9" id="wideo-now-play"></span>
            <div class="wideoZamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g fill="#fff"><path d="M4.418,19.958c-0.096,0-0.193-0.037-0.266-0.11c-0.146-0.146-0.146-0.385,0-0.532L19.357,4.11 c0.148-0.147,0.385-0.147,0.533,0c0.146,0.147,0.146,0.385,0,0.532L4.684,19.848C4.609,19.922,4.514,19.958,4.418,19.958z"/><path d="M19.582,20c-0.096,0-0.191-0.037-0.266-0.11L4.109,4.684c-0.146-0.147-0.146-0.385,0-0.532 c0.148-0.147,0.385-0.147,0.533,0l15.205,15.206c0.146,0.147,0.146,0.385,0,0.532C19.775,19.963,19.678,20,19.582,20z"/></g></svg></div>
    </div>
    <div class="wideoContainer row collapse">
      <div class="wideoArea column large-9 medium-12" id="wideo-layer"></div>
            <div class="polecaneWideo column large-3 medium-12">
        <h2 class="polecaneTytulBox">Polecane</h2>
                                                  <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,445x270,q,71,h,8daeb9.jpg');">
              <a class="polecaneWideoLink" href="http://www.dziennikpolski24.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/" title="Zobacz: Avia staje się problemem. Zapłacimy zamiast dewelopera?" data-url="https://get.x-link.pl///get.x-link.pl/b8edc6f4-9269-3762-7206-b26908beb71e,db814835-6e77-531a-de4c-d10aa0f0f6e3,embed.html,embed.html" data-tytul="Avia staje się problemem. Zapłacimy zamiast dewelopera?">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Avia staje się problemem. Zapłacimy zamiast dew...</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/9b/83/5a788c1f6d869_o,size,445x270,q,71,h,d496ca.jpg');">
              <a class="polecaneWideoLink" href="http://www.dziennikpolski24.pl/aktualnosci/kraj/a/konflikt-polska-izrael-ustawa-o-ipn-czeka-na-podpis-prezydenta-szef-msz-jacek-czaputowicz-rozmawial-z-ambasador-anna-azari,12909377/" title="Zobacz: Ustawa o IPN czeka na podpis. Rząd ratuje wizerunek Polski" data-url="https://get.x-link.pl/fbebf897-5268-dbee-0e76-b4b617d44da6,925517bd-1aab-aeee-bc9d-95d60460ee2b,embed.html" data-tytul="Ustawa o IPN czeka na podpis. Rząd ratuje wizerunek Polski">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Ustawa o IPN czeka na podpis. Rząd ratuje wizer...</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,445x270,q,71,h,993628.jpg');">
              <a class="polecaneWideoLink" href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/" title="Zobacz: Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu" data-url="https://get.x-link.pl/b5d64a32-373b-2e0d-e178-51cd247bdb5b,1e4a26c5-b4d6-83fa-e87a-7acfc74a03f1,embed.html" data-tytul="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu</h3>
              </a>
            </div>
                                </div>
    </div>
  </div>
</div>

<script>
(function ($) {
    $('#wideo-artykul').on('click', '.video-box, .single-article', function () {
        if (typeof $(this).data('url') === 'undefined' || '' === $(this).data('url')) {
            return;
        }
        otworzWarstwe($(this).data('tytul'), $(this).data('url'));
        $('#wideo-artykul .wideoWrapper').show();
        $('body').css('overflow', 'hidden');
        if (1 === $('#swiper-3').length) {
            var swiper = new Swiper('#swiper-3', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                slideToClickedSlide: true,
                initialSlide: $(this).data('index') - 1
            });
        }
        return false;
    });

    $('#wideo-artykul .wideoZamknij').click(function() {
        $('#wideo-artykul #wideo-layer').html('');
        $('#wideo-artykul .wideoWrapper').hide();
        $('body').css('overflow', 'visible');
    });

    function otworzWarstwe(tytulWideo, urlWideo) {
        var iframe = '<iframe width="778" height="440" src="'+urlWideo+'" frameborder="0" allowfullscreen></iframe>';
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer').html(iframe);
        zaznaczWideo(urlWideo);
    }

    $('#wideo-artykul').on('click','.polecaneWideoLink', function () {
        if ('' === $(this).data('url')) {
          return;
        }
        otworzWideo($(this).data('tytul'), $(this).data('url'));
        return false;
    });

    function otworzWideo(tytulWideo, urlWideo) {
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer iframe').attr('src', urlWideo);
        zaznaczWideo(urlWideo);
    }

    function zaznaczWideo(urlWideo) {
        $('#wideo-artykul .polecaneWideoItem').removeClass('active');
        $('#wideo-artykul .polecaneWideo').find('[data-url="'+urlWideo+'"]').parent().addClass('active');
    }

    $(document).ready(function () {
        if (1 === $('#swiper-4').length) {
            var swiper = new Swiper('#swiper-4', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                pagination: '#swiper-pagination-4'
            });
        }
    });
})(jQuery);
</script>
    <div id='dfp-srodek2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek2');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(1, 1);
                                            });
        </script>
    </div>
<section id="material-komentarze" class="row">
  <header class="columns">
    <h2>Komentarze</h2>
      </header>

  
            <div id="dodaj-komentarz" class="columns">
        <form id="form-komentarz" class="formKomentarz row" action="#material-komentarze" method="post">
          <div class="medium-2 columns avatar">
                          <img width="120" height="120" src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="">
                      </div>
          <div class="medium-10 columns">
            <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
            <p>
              <input type="hidden" name="dodaj_komentarz" value="1">
              <input type="hidden" name="id_post_rodzic" value="0">
              <input type="hidden" name="id_post_korzen" value="0">
              <input type="hidden" id="zwin-rozwin-wszystkie" value="1">
              <input type="hidden" name="regulamin" value="1">            </p>
            <p>
              <label for="komentarz-temat">Tytuł komentarza</label>
              <input type="text" name="temat" id="komentarz-temat" value="">
            </p>
                          <p>
                <label for="komentarz-podpis">Podpis</label>
                <input type="text" name="autor" id="komentarz-podpis" value="">
              </p>
                        <p class="tresc">
              <label for="komentarz-tresc">Komentarz</label>
              <textarea name="tresc" rows="4" cols="96" id="komentarz-tresc"></textarea>
            </p>

            <p class="regulamin medium-6 columns">
              Dodając komentarz, akceptujesz <a class="regulaminLink" target="_blank" href="http://www.dziennikpolski24.pl/regulamin/">regulamin forum</a>
            </p>

            <p class="pozostalo medium-6 columns">
              <span id="komentarz-tresc-limit">Liczba znaków do wpisania: <b></b></span>
            </p>

            <p class="right">
              <a href="http://www.dziennikpolski24.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>              <input type="submit" name="dodaj_komentarz" value="Dodaj komentarz" class="button">
            </p>
          </div>
        </form>
      </div>
      
  <div id="dodaj-odpowiedz" class="columns" style="display:none;">
              <form class="formKomentarz" action="#dodaj-odpowiedz" method="post">
        <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
        <p>
          <input type="hidden" name="dodaj_komentarz" value="1">
          <input type="hidden" name="id_post_rodzic" id="id-post-rodzic" value="">
          <input type="hidden" name="id_post_korzen" id="id-post-korzen" value="">
          <input type="hidden" name="strona" id="id-post-strona" value="">
          <input type="hidden" name="regulamin" value="1">        </p>
        <p>
          <label for="odpowiedz-temat">Tytuł komentarza</label>
          <input class="inputText" type="text" name="temat" id="odpowiedz-temat" placeholder="Tytuł" value="">
        </p>
        <p>
                      <label for="odpowiedz-podpis">Podpis</label>
            <input class="inputText" type="text" name="autor" id="odpowiedz-podpis" value="" placeholder="Podpis">
                 </p>
        <p>
          <label for="odpowiedz-tresc">Komentarz</label>
          <textarea name="tresc" rows="4" cols="96" id="odpowiedz-tresc" placeholder="Treść komentarza"></textarea>
        </p>
        <p class="left">
           Dodając komentarz, akceptujesz <a class="regulaminLink" href="http://www.dziennikpolski24.pl/regulamin/" target="_blank">regulamin forum</a>
        </p>
        <p class="right">
          <input type="submit" name="dodaj_komentarz" value="dodaj" class="button">
          <a href="http://www.dziennikpolski24.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>        </p>
      </form>
      </div>

  <div class="forumZglos" id="zglos-naruszenie" style="display: none; ">
    <b>Uzasadnij naruszenie regulaminu:</b>
    <form class="formUsunOdp" method="post" id="form-zglos-naruszenie">
      <p>
        <input type="hidden" name="zglos_post" id="zglos-post" value="">
        <textarea name="komunikat"></textarea>
      </p>
      <p class="przyciskUsun right"><input type="submit" class="button" name="zglos_watek" value="Zgłoś naruszenie"></p>
    </form>
  </div>
  
  
 

</section>
<script type="text/javascript">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</script>
    <div id='dfp-srodek3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek3');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                            });
        </script>
    </div>
    <div id='dfp-okazjon' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('okazjon');
                                                slot.appendResolution(750, 600);
                                slot.appendResolution(750, 500);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(750, 200);
                                            });
        </script>
    </div>
         </div>
        <div id="prawa-kolumna" class="columns show-for-large-up large-4">
           <aside class="quizBox">
  <header class="quizBox-header">
    <a class="quizBox-header-link" href="/quiz/4177,q.html">
      <div>test</div>
      <div>
        <h2 class="quizBox-header-title">Sprawdź, czy jesteś bystry</h2>
      </div>
    </a>
  </header>
  <form action="/quiz/pytanie/2,4177,sprawdz_czy_jestes_bystry,n,q,t.html" method="post">
          <div class="quizBox-block">
        <div class="quizBox-question">
          
                      <p class="no-img"><span>pytanie 1/10:</span> Bierzesz udział zawodach biegowych. Wyprzedzasz osobę, która znajduje się na 54 pozycji. Na której pozycji jesteś?</p>
                  </div>
                                                                  <ul class="quizBox-answers single">
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_52997" value="181777">
                                <span class="answer-text">53.</span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_52997" value="181779">
                                <span class="answer-text">Na tej samej, co wcześniej.</span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_52997" value="181781">
                                <span class="answer-text">55.</span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_52997" value="181783">
                                <span class="answer-text">54.</span>
              </label>
            </li>
                  </ul>
      </div>
        <div class="quizBox-footer">
      <button type="submit" id="boks-quizu-nastepne" class="button">
        Następne pytanie
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="0 0 10 18"><path d="M.3 16.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l8-8c.4-.4.4-1 0-1.4l-8-8C1.3-.1.7-.1.3.3c-.4.4-.4 1 0 1.4L7.6 9 .3 16.3z"/></svg>
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".quizBox-answers label input").click(function(){return false});b(".quizBox-answers li").click(function(){var d=b(this);if(d.closest(".quizBox-answers").hasClass("single")){d.closest(".quizBox-answers li").addClass("isActive").siblings("li").removeClass("isActive");d.find("input").prop("checked",true)}else{if(d.closest(".quizBox-answers li").hasClass("isActive")){d.closest(".quizBox-answers li").removeClass("isActive");d.find("input").prop("checked",false)}else{d.closest(".quizBox-answers li").addClass("isActive");d.find("input").prop("checked",true)}}return false});b("#boks-quizu-nastepne").first().click(function(i){var d=b(".quizBox-answers").first(),h=d.find("input").length>0?true:false,f=h&&d.find("input:checked").length==0?true:false;if(f){if(d.find("#boks-quizu-komunikat").length==0){var g=b("<div>",{id:"boks-quizu-komunikat",text:"Zaznacz odpowiedź","class":"hide quizBox-alert"});b(this).blur();b(".quizBox-footer").append(g);g.fadeIn();setTimeout(function(){g.fadeOut("300",function(){g.remove()})},2000)}i.preventDefault()}});function c(d){zaslona=d.clone().addClass("wysrodkowana");kontener=jQuery('<div class="zdjecieNaWarstwie">');kontener.append(zaslona);if(d.data().autor){kontener.append(jQuery("<span>",{"class":"autor",text:d.data().autor}))}kontener.append("<span>X</span>");GR("pWarstwaDodaj",{klawisz:true,klik:true,obiekt:kontener,klasaZaslony:"zaslonaCiemna",poPokaz:function(e){b(zaslona).siblings("span").click(function(){e.zamknij()})}})}jQuery(".quizBox-img").click(function(){var d=b(this).find("img").clone(),e=d.data("image");d.attr("src",e);c(d)})})(jQuery,oG_OSA.tracking);
})();
</script><section class="blok aktualnosci">
  <header>
    <a data-tracker="nowa_karta/aktualnosci/naglowek" data-gtm="nowa_karta/aktualnosci/naglowek" href="http://www.dziennikpolski24.pl/aktualnosci/">
      <h2>Najnowsze wiadomości</h2>
    </a>
  </header>
  <ul>
          <li>
        <time datetime="2018-02-05T20:02:00+01:00">20:02</time>
        <a data-tracker="nowa_karta/aktualnosci/1" data-gtm="nowa_karta/aktualnosci/1" href="http://www.dziennikpolski24.pl/aktualnosci/a/732-doradcow-zus-pomoze-przedsiebiorcom-w-korzystaniu-z-systemu-eskladek,12910023/"  title="732 doradców ZUS pomoże przedsiębiorcom w korzystaniu z systemu e-składek">
          <h3
>732 doradców ZUS pomoże przedsiębiorcom w korzystaniu z systemu e-składek</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T20:01:00+01:00">20:01</time>
        <a data-tracker="nowa_karta/aktualnosci/2" data-gtm="nowa_karta/aktualnosci/2" href="http://www.dziennikpolski24.pl/aktualnosci/a/otwarcie-wystawy-od-monachium-do-pyeongchang-zdjecia,12910007/"  title="Otwarcie wystawy „Od Monachium do PyeongChang” [ZDJĘCIA]">
          <h3
>Otwarcie wystawy „Od Monachium do PyeongChang” [ZDJĘCIA]</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T19:40:00+01:00">19:40</time>
        <a data-tracker="nowa_karta/aktualnosci/3" data-gtm="nowa_karta/aktualnosci/3" href="http://www.dziennikpolski24.pl/zdrowie/a/krakow-bezplatne-badania-profilaktyczne-dla-kobiet-w-szpitalu-specjalistycznym-im-s-zeromskiego,12909985/"  title="Kraków. Bezpłatne badania profilaktyczne dla kobiet w Szpitalu Specjalistycznym im. S. Żeromskiego">
          <h3
>Kraków. Bezpłatne badania profilaktyczne dla kobiet w Szpitalu Specjalistycznym im. S. Żeromskiego</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T19:17:00+01:00">19:17</time>
        <a data-tracker="nowa_karta/aktualnosci/4" data-gtm="nowa_karta/aktualnosci/4" href="http://www.dziennikpolski24.pl/aktualnosci/a/senator-stanislaw-kogut-ma-zaplacic-milion-zlotych-poreczenia-ale-takich-pieniedzy-nie-ma,12909783/"  title="Senator Stanisław Kogut ma zapłacić milion złotych poręczenia, ale takich pieniędzy nie ma">
          <h3
>Prokuratura chce 1 mln zł od senatora Koguta</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T18:48:00+01:00">18:48</time>
        <a data-tracker="nowa_karta/aktualnosci/5" data-gtm="nowa_karta/aktualnosci/5" href="http://www.dziennikpolski24.pl/aktualnosci/a/znamy-wyjatkowych-pracodawcow-malopolskie-nagrody-rynku-pracy-wreczone,12909729/"  title="Znamy wyjątkowych pracodawców. Małopolskie Nagrody Rynku Pracy wręczone">
          <h3
>Znamy wyjątkowych pracodawców. Małopolskie Nagrody Rynku Pracy wręczone</h3>
        </a>
        <p>
          
        </p>  
      </li>
          <li>
        <time datetime="2018-02-05T18:29:00+01:00">18:29</time>
        <a data-tracker="nowa_karta/aktualnosci/6" data-gtm="nowa_karta/aktualnosci/6" href="http://www.dziennikpolski24.pl/region/region-nowosadecki/a/nowy-sacz-sypnelo-sniegiem-i-juz-wypadki-na-ul-tarnowskiej-tworzyly-sie-korki,12909697/"  title="Nowy Sącz. Sypnęło śniegiem i już wypadki! Na ul. Tarnowskiej tworzyły się korki">
          <h3
>Nowy Sącz. Sypnęło śniegiem i już wypadki! [ZDJĘCIA]</h3>
        </a>
        <p>
          
        </p>  
      </li>
            <script type="text/javascript">GR("wstawReklame","link1", '', '', '', false);</script>
  </ul>
  <a class="zobaczWiecej" href="http://www.dziennikpolski24.pl/aktualnosci/"
     data-tracker="nowa_karta/aktualnosci/zobacz_wiecej"
     data-gtm="nowa_karta/aktualnosci/zobacz_wiecej">
    <span>
              <span class="icon icon-chevron-right"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="0 0 10 18"><path d="M.3 16.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l8-8c.4-.4.4-1 0-1.4l-8-8C1.3-.1.7-.1.3.3c-.4.4-.4 1 0 1.4L7.6 9 .3 16.3z"/></svg></span>
            Zobacz więcej
    </span>
  </a>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa1');
                                                slot.appendResolution(300, 600);
                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>
<section class="blok"><header>
            <h2>Najczęściej czytane</h2>
    </header>
<div id="najczesciej-czytane" class="row ranking">
<div class="columns">
  <ol id="LinkArea:najCzyt">
                  <li>
          <a href="http://www.dziennikpolski24.pl/sport/a/cracovia-mistrzem-polski-pogon-szczecin-rozbita-w-finale,12907286/"  id="LinkArea:najCzyt1" data-tracker="nowa_karta/najczesciejczytane/1" data-gtm="nowa_karta/najczesciejczytane/1">
                          <h3
>Cracovia mistrzem Polski!</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.dziennikpolski24.pl/region/region-malopolski-zachodniej/a/wypadek-w-jordanowie-dziewiec-osob-rannych-w-karambolu,12905250/"  id="LinkArea:najCzyt2" data-tracker="nowa_karta/najczesciejczytane/2" data-gtm="nowa_karta/najczesciejczytane/2">
                          <h3
>Dziewięć osób rannych w karambolu w Jordanowie [ZDJĘCIA]</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.dziennikpolski24.pl/sport/a/startup-czyli-wisla-krakow-czeka-na-swojego-aniola-biznesu-felieton,12907686/"  id="LinkArea:najCzyt3" data-tracker="nowa_karta/najczesciejczytane/3" data-gtm="nowa_karta/najczesciejczytane/3">
                          <h3
>Startup, czyli Wisła Kraków czeka na swojego anioła biznesu [FELIETON]</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/tor-skrecil-w-niewlasciwa-strone-oddalaja-sie-marzenia-krakowian,12906922/"  id="LinkArea:najCzyt4" data-tracker="nowa_karta/najczesciejczytane/4" data-gtm="nowa_karta/najczesciejczytane/4">
                          <h3
>Koniec marzeń krakowian o torze?</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/krakow-ulice-domagaly-pollanki-i-biezanowska-zostana-wyremontowane,12903359/"  id="LinkArea:najCzyt5" data-tracker="nowa_karta/najczesciejczytane/5" data-gtm="nowa_karta/najczesciejczytane/5">
                          <h3
>Kraków. Rusza remont kilku ważnych ulic</h3>
                      </a>
          
        </li>
                        <li>
          <a href="http://www.dziennikpolski24.pl/region/kronika-krakowska/a/krakow-o-krok-od-tragedii-na-koncercie-davida-guetty-w-hali-za-360-mln-zl-ludzie-mdleli-z-powodu-szatni-nie-ma-winnych,12901111/"  id="LinkArea:najCzyt6" data-tracker="nowa_karta/najczesciejczytane/6" data-gtm="nowa_karta/najczesciejczytane/6">
                          <h3
>W hali za 360 mln ludzie mdleli przez szatnię. Winnych brak?</h3>
                      </a>
          
        </li>
            </ol>
    </div>
</div>
</section>    <div id='dfp-prawa2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa2');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
<section class="blok">  <header>
              <h2>Polecamy</h2>
          </header>
  <div class="autopromocja gora" id="LinkArea:promArBg">
                  <a class="autopromoLink" data-tracker="nowa_karta/autopromocja/gora/1" data-gtm="nowa_karta/autopromocja/gora/1" href="http://www.dziennikpolski24.pl/quizy/" id="LinkArea:promArBg1">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADIAQMAAACjyqroAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAHklEQVRo3u3BAQ0AAADCoPdPbQ8HFAAAAAAAAADwYiAIAAFkack9AAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/k/r/1/50/3c/5a67202aaeaf8_k27.jpg?1516708457" alt="Masz chwilę? Rozwiąż QUIZ">
                                  <h3>Masz chwilę? Rozwiąż QUIZ</h3>
                  </a>
                        <a class="autopromoLink" data-tracker="nowa_karta/autopromocja/gora/2" data-gtm="nowa_karta/autopromocja/gora/2" href="http://www.dziennikpolski24.pl/aktualnosci/malopolska/a/jak-mocno-zabudowal-sie-krakow-porownaj-zdjecia,11972789/" id="LinkArea:promArBg2">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADIAQMAAACjyqroAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAHklEQVRo3u3BAQ0AAADCoPdPbQ8HFAAAAAAAAADwYiAIAAFkack9AAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/k/r/1/d3/7d/5a672251e98b9_k27.jpg?1516708457" alt="Jak mocno zabudował się Kraków? [ZDJĘCIA]">
                                  <h3>Jak mocno zabudował się Kraków? [ZDJĘCIA]</h3>
                  </a>
                        <a class="autopromoLink" data-tracker="nowa_karta/autopromocja/gora/3" data-gtm="nowa_karta/autopromocja/gora/3" href="http://www.dziennikpolski24.pl/aktualnosci/a/pedofile-poszukiwani-przez-polska-policje-rozpoznajesz-kogos-listy-goncze,12710088/" id="LinkArea:promArBg3">
          <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUAAAADIAQMAAACjyqroAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAHklEQVRo3u3BAQ0AAADCoPdPbQ8HFAAAAAAAAADwYiAIAAFkack9AAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/k/r/1/ee/aa/5a29238568083_k27.jpg?1516708457" alt="Pedofile poszukiwani przez polską policję. Rozpoznajesz kogoś? [LISTY GOŃCZE]">
                                  <h3>Pedofile poszukiwani przez polską policję. Rozpoznajesz kogoś? [LISTY GOŃCZE]</h3>
                  </a>
            </div>
</section>    <div id='dfp-prawa3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa3');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
<section class="blok wideoMaterial">
  <header>
    <h2>Wideo</h2>
  </header>
  <div class="materialy">
          <a href="http://www.dziennikpolski24.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/"  class="tekst galeria wideo" id="LinkArea:wideoArt1" data-tracker="nowa_karta/wideo_artykul/1" data-gtm="nowa_karta/wideo_artykul/1">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,445x270,q,71,h,8daeb9.jpg" alt="Osiedle Avia w Czyżynach">
            <h3
>
        Avia staje się problemem. Zapłacimy zamiast dewelopera?
              </h3>
    </a>
    
          <a href="http://www.dziennikpolski24.pl/aktualnosci/kraj/a/konflikt-polska-izrael-ustawa-o-ipn-czeka-na-podpis-prezydenta-szef-msz-jacek-czaputowicz-rozmawial-z-ambasador-anna-azari,12909377/"  class="tekst wideo" id="LinkArea:wideoArt2" data-tracker="nowa_karta/wideo_artykul/2" data-gtm="nowa_karta/wideo_artykul/2">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/9b/83/5a788c1f6d869_o,size,445x270,q,71,h,d496ca.jpg" alt="Konflikt Polska - Izrael: Ustawa o IPN czeka na podpis prezydenta. Szef MSZ Jacek Czaputowicz rozmawiał z ambasador Anną Azari">
            <h3
>
        Ustawa o IPN czeka na podpis. Rząd ratuje wizerunek Polski
              </h3>
    </a>
    
          <a href="http://www.dziennikpolski24.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/"  class="tekst galeria wideo" id="LinkArea:wideoArt3" data-tracker="nowa_karta/wideo_artykul/3" data-gtm="nowa_karta/wideo_artykul/3">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,445x270,q,71,h,993628.jpg" alt="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu [ZDJĘCIA]">
            <h3
>
        Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu
              </h3>
    </a>
    
          <a href="http://www.dziennikpolski24.pl/region/a/pedofile-i-gwalciciele-z-malopolski-oni-sa-w-rejestrze-sprawcow-przestepstw-na-tle-seksualnym-listy-goncze-zdjecia,12815698/"  class="tekst galeria wideo" id="LinkArea:wideoArt4" data-tracker="nowa_karta/wideo_artykul/4" data-gtm="nowa_karta/wideo_artykul/4">
              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/c4/72/5a4cfb2062408_o,size,445x270,q,71,h,77b872.jpg" alt="Rejestr pedofilów i gwałcicieli z Małopolski. Ministerstwo Sprawiedliwości uruchomiło 1 stycznia Rejestr Sprawców Przestępstw na Tle Seksualnym. Dzięki">
            <h3
>
        Pedofile i gwałciciele z Małopolski. SPRAWDŹ!
              </h3>
    </a>
    
    </div>
</section>    <div id='dfp-prawa4' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa4');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>
<section id="Plista">
  <div data-widget="plista_widget_sidebar"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '5c6c0eae40a2ea201c4061b0',
          item:           {
              objectid: '12000778',//unique ID, alphanumeric
              title: 'Na Bogusławie rośnie nowy most',//max 255 characters
              text: 'Na potoku Bogusława w Przebieczanach powstaje przeprawa z prawdziwego zdarzenia. Prace są przyczyną dużych utrudnień w ruchu. ',//max 255 characters
              url: 'http://www.dziennikpolski24.pl/region/a/na-boguslawie-rosnie-nowy-most,12000778/',//max 1024 characters
              img: 'https://d-pt.ppstatic.pl/k/r/1/7c/35/58f78c0b9a6ed_p.jpg?1492666494',//max 255 characters
              created_at: '1492660805'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
                   </div>
      </div>
    
    </div>

    <div class="row">
      <div id="reklama-dol1" class="twelve columns">
              </div>
    </div>

          <footer>
            <div id='dfp-tapeta' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('tapeta');
                                                            });
        </script>
    </div>
    <div id='dfp-layer' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('layer');
                                                            });
        </script>
    </div>
<div id="LinkArea:stopka">
  <div id="stopka-zwijane">
    <div class="row zwinRozwin">
      <a class="zwijak show-for-medium-up">
        SERWISY PARTNERSKIE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
      <a class="zwijak hide-for-medium-up">
        SERWISY REGIONALNE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
    </div>
    <div class="stopkaZakladka redakcja" id="LinkArea:stopkaRed">
      <div class="row">
        <div class="columns medium-4 kontakt">
          <strong>KONTAKT Z REDAKCJĄ:</strong>
          <p>tel.: <b><a href="tel:12 61 99 255">12 61 99 255</a></b>
          <b><a href="mailto:redakcja@dziennik.krakow.pl">redakcja@dziennik.krakow.pl</a></b></p>
                  <strong>KONTAKT Z REKLAMĄ:</strong>
                              <b><a href="mailto:justyna.hernas@polskapress.pl">justyna.hernas@polskapress.pl</a></b></p>
                          </div>
        <div class="columns large-2 medium-4 socialMedia">
          <strong>JESTEŚMY RÓWNIEŻ NA:</strong>
                      <a href="http://www.facebook.com/DziennikPolski" target="_blank" data-tracker="stopka/facebook" data-gtm="stopka/facebook"
               title="Dziennik Polski 24 na Facebooku">
              <span class="icon icon-fcb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
            </a>
                                          <a href="https://plus.google.com/104399250173342378986" target="_blank" data-tracker="stopka/google" data-gtm="stopka/google"
               title="Dziennik Polski 24 na Google +">
              <span class="icon icon-google"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.323 10.875H8.677c0 .782 0 1.563-.003 2.343h3.272c-.126.748-.57 1.432-1.2 1.854-.397.266-.852.437-1.323.52-.475.082-.96.095-1.433-.004-.477-.095-.936-.296-1.335-.577-.638-.446-1.12-1.1-1.374-1.84.003 0 .004-.002.007-.004-.258-.75-.258-1.584 0-2.336.18-.527.477-1.015.868-1.41.487-.496 1.117-.85 1.793-.996.58-.126 1.194-.102 1.762.07.484.148.928.413 1.294.762.368-.37.736-.736 1.104-1.105.193-.195.397-.386.584-.59-.56-.518-1.216-.932-1.933-1.197C9.467 5.89 8.01 5.88 6.715 6.33c-1.46.498-2.703 1.59-3.398 2.973l-.002.006h-.002c-.24.477-.414.984-.52 1.504-.263 1.303-.08 2.694.526 3.877l-.006.006c.39.774.953 1.465 1.627 2 .643.514 1.39.89 2.182 1.1 1 .27 2.065.263 3.072.032.91-.208 1.77-.64 2.458-1.275h.002c.726-.666 1.244-1.545 1.52-2.49.296-1.032.337-2.132.15-3.188zM21.323 10.88h-1.626V9.255h-1.753v1.627H16.32v1.752h1.624v1.626h1.753v-1.626h1.626"/></svg></span>
            </a>
                  </div>
                <div class="columns large-2 medium-4">
          <p class="dziennikNazwa">Dziennik Polski 24 jest częścią:<br>
          <a href="http://polskapress.pl/pl"><img src="https://s-pt.ppstatic.pl/g/regionalne/polskapress.svg" alt="Grupa Wydawnicza Polska Press Sp. z o.o."></a></p>
        </div>
      </div>
    </div>

    <div class="stopkaZakladka serwisy ukryta">
      <div class="row">
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaOgl">
          <strong>SERWISY OGŁOSZENIOWE:</strong>
          <ul>
                      <li><a href="http://www.gratka.pl?utm_source=dziennikpolski24&utm_medium=gratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia" data-gtm="stopka/ogloszeniowe/ogloszenia">Ogłoszenia</a></li>
                      <li><a href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=dziennikpolski24&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/mieszkania-krakow" data-gtm="stopka/ogloszeniowe/mieszkania-krakow">Mieszkania Kraków</a></li>
                      <li><a href="http://dom.gratka.pl/domy/krakow/?utm_source=dziennikpolski24&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/domy-krakow" data-gtm="stopka/ogloszeniowe/domy-krakow">Domy Kraków</a></li>
                      <li><a href="http://moto.gratka.pl?utm_source=dziennikpolski24&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/motoryzacja" data-gtm="stopka/ogloszeniowe/motoryzacja">Motoryzacja</a></li>
                      <li><a href="http://moto.gratka.pl/krakow/?utm_source=dziennikpolski24&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/samochody-krakow" data-gtm="stopka/ogloszeniowe/samochody-krakow">Samochody Kraków</a></li>
                      <li><a href="http://praca.gratka.pl?utm_source=dziennikpolski24&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/praca" data-gtm="stopka/ogloszeniowe/praca">Praca</a></li>
                      <li><a href="http://praca.gratka.pl/krakow/?utm_source=dziennikpolski24&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/oferty-pracy-krakow" data-gtm="stopka/ogloszeniowe/oferty-pracy-krakow">Oferty pracy Kraków</a></li>
                      <li><a href="http://alegratka.pl?utm_source=dziennikpolski24&utm_medium=alegratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia-drobne" data-gtm="stopka/ogloszeniowe/ogloszenia-drobne">Ogłoszenia drobne</a></li>
                    </ul>
        </div>
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaPar">
          <strong>SERWISY PARTNERSKIE:</strong>
          <ul>
                          <li><a href="http://www.telemagazyn.pl" data-tracker="stopka/partnerskie/telemagazyn" data-gtm="stopka/partnerskie/telemagazyn" target="_blank">Program TV - Telemagazyn</a></li>
                          <li><a href="http://www.gol24.pl" data-tracker="stopka/partnerskie/gol24" data-gtm="stopka/partnerskie/gol24" target="_blank">Piłka nożna - Gol24.pl</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/partnerskie/polskatimes" data-gtm="stopka/partnerskie/polskatimes" target="_blank">Polskatimes</a></li>
                          <li><a href="http://www.wiadomosci24.pl" data-tracker="stopka/partnerskie/wiadomosci24" data-gtm="stopka/partnerskie/wiadomosci24" target="_blank">Wiadomości - Wiadomości24</a></li>
                          <li><a href="http://regiodom.pl" data-tracker="stopka/partnerskie/regiodom" data-gtm="stopka/partnerskie/regiodom" target="_blank">Dom nieruchomości - regioDom</a></li>
                          <li><a href="http://www.motofakty.pl" data-tracker="stopka/partnerskie/motofakty" data-gtm="stopka/partnerskie/motofakty" target="_blank">Motoryzacja - Motofakty</a></li>
                          <li><a href="http://regiopraca.pl" data-tracker="stopka/partnerskie/regiopraca" data-gtm="stopka/partnerskie/regiopraca" target="_blank">Praca - regioPraca</a></li>
                          <li><a href="http://naszemiasto.pl" data-tracker="stopka/partnerskie/naszemiasto" data-gtm="stopka/partnerskie/naszemiasto" target="_blank">Informacje lokalne - Nasze Miasto</a></li>
                          <li><a href="http://www.gra.pl" data-tracker="stopka/partnerskie/gra" data-gtm="stopka/partnerskie/gra" target="_blank">Gry - Gra.pl</a></li>
                      </ul>
        </div>
        <div class="columns medium-6 small-12" id="LinkArea:stopkaReg">
          <strong>SERWISY REGIONALNE:</strong>
          <ul class="kolumny">
                          <li><a href="http://www.dziennikbaltycki.pl" data-tracker="stopka/regionalne/dziennik-baltycki" data-gtm="stopka/regionalne/dziennik-baltycki" target="_blank">Dziennik Bałtycki</a></li>
                          <li><a href="http://www.dziennikpolski24.pl" data-tracker="stopka/regionalne/dziennik-polski" data-gtm="stopka/regionalne/dziennik-polski" target="_blank">Dziennik Polski</a></li>
                          <li><a href="http://www.dziennikzachodni.pl" data-tracker="stopka/regionalne/dziennik-zachodni" data-gtm="stopka/regionalne/dziennik-zachodni" target="_blank">Dziennik Zachodni</a></li>
                          <li><a href="http://www.dzienniklodzki.pl" data-tracker="stopka/regionalne/dziennik-lodzki" data-gtm="stopka/regionalne/dziennik-lodzki" target="_blank">Dziennik Łódzki</a></li>
                          <li><a href="http://www.echodnia.eu" data-tracker="stopka/regionalne/echo-dnia" data-gtm="stopka/regionalne/echo-dnia" target="_blank">Echo Dnia</a></li>
                          <li><a href="http://www.expressbydgoski.pl" data-tracker="stopka/regionalne/express-bydgoski" data-gtm="stopka/regionalne/express-bydgoski" target="_blank">Express Bydgoski</a></li>
                          <li><a href="http://www.gazetakrakowska.pl" data-tracker="stopka/regionalne/gazeta-krakowska" data-gtm="stopka/regionalne/gazeta-krakowska" target="_blank">Gazeta Krakowska</a></li>
                          <li><a href="http://www.gazetalubuska.pl" data-tracker="stopka/regionalne/gazeta-lubuska" data-gtm="stopka/regionalne/gazeta-lubuska" target="_blank">Gazeta Lubuska</a></li>
                          <li><a href="http://www.pomorska.pl" data-tracker="stopka/regionalne/gazeta-pomorska" data-gtm="stopka/regionalne/gazeta-pomorska" target="_blank">Gazeta Pomorska</a></li>
                          <li><a href="http://www.gazetawroclawska.pl" data-tracker="stopka/regionalne/gazeta-wroclawska" data-gtm="stopka/regionalne/gazeta-wroclawska" target="_blank">Gazeta Wrocławska</a></li>
                          <li><a href="http://www.wspolczesna.pl" data-tracker="stopka/regionalne/gazeta-wspolczesna" data-gtm="stopka/regionalne/gazeta-wspolczesna" target="_blank">Gazeta Współczesna</a></li>
                          <li><a href="http://www.gk24.pl" data-tracker="stopka/regionalne/glos-koszalinski" data-gtm="stopka/regionalne/glos-koszalinski" target="_blank">Głos Koszaliński - GK24.pl</a></li>
                          <li><a href="http://www.gp24.pl" data-tracker="stopka/regionalne/glos-pomorza" data-gtm="stopka/regionalne/glos-pomorza" target="_blank">Głos Pomorza - GP24.pl</a></li>
                          <li><a href="http://www.gs24.pl" data-tracker="stopka/regionalne/glos-szczecinski" data-gtm="stopka/regionalne/glos-szczecinski" target="_blank">Głos Szczeciński - GS24.pl</a></li>
                          <li><a href="http://www.gloswielkopolski.pl" data-tracker="stopka/regionalne/glos-wielkopolski" data-gtm="stopka/regionalne/glos-wielkopolski" target="_blank">Głos Wielkopolski</a></li>
                          <li><a href="http://www.kurierlubelski.pl" data-tracker="stopka/regionalne/kurier-lubelski" data-gtm="stopka/regionalne/kurier-lubelski" target="_blank">Kurier Lubelski</a></li>
                          <li><a href="http://www.poranny.pl" data-tracker="stopka/regionalne/kurier-poranny" data-gtm="stopka/regionalne/kurier-poranny" target="_blank">Kurier Poranny</a></li>
                          <li><a href="http://www.nto.pl" data-tracker="stopka/regionalne/nowa-trybuna-opolska" data-gtm="stopka/regionalne/nowa-trybuna-opolska" target="_blank">Nowa Trybuna Opolska</a></li>
                          <li><a href="http://www.nowiny24.pl" data-tracker="stopka/regionalne/nowiny" data-gtm="stopka/regionalne/nowiny" target="_blank">Nowiny</a></li>
                          <li><a href="http://www.nowosci.com.pl" data-tracker="stopka/regionalne/nowosci-dziennik-torunski" data-gtm="stopka/regionalne/nowosci-dziennik-torunski" target="_blank">Nowości Dziennik Toruński</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/regionalne/polska" data-gtm="stopka/regionalne/polska" target="_blank">Polska</a></li>
                          <li><a href="http://www.to.com.pl" data-tracker="stopka/regionalne/tygodnik-ostrolecki" data-gtm="stopka/regionalne/tygodnik-ostrolecki" target="_blank">Tygodnik Ostrołęcki</a></li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
      <div id="stopka-aplikacje" class="show-for-small-down">
      <div class="row">
        <div class="columns">
          Nasze Aplikacje:
          <ul>
                          <li class="android">
                <a href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski">
                  <span class="icon icon-android"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="24" viewBox="0 0 20 24"><path d="M14.6 19H5.4c-.8 0-1.4-.7-1.4-1.5V8h12v9.5c0 .8-.6 1.5-1.4 1.5zm1.8-12.1H3.6c0-2 1.3-4 3.2-4.9L5.8.4c-.1-.1-.1-.3.1-.4.1 0 .2 0 .3.1l1.1 1.7c.8-.3 1.7-.5 2.7-.5 1 0 1.9.2 2.7.5L13.8.1c.1-.1.2-.1.3-.1.1.1.1.2.1.3L13.1 2c1.9.9 3.3 2.9 3.3 4.9zM7.3 3.4c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7-.1-.4-.4-.7-.7-.7zm5.4 0c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM12.6 24c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c0 .8-.6 1.4-1.3 1.4zm-5.2 0c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c.1.8-.5 1.4-1.3 1.4zm11.1-7.7c-.8 0-1.4-.6-1.4-1.4V9c0-.8.7-1.4 1.4-1.4S20 8.2 20 9v6c0 .7-.8 1.3-1.5 1.3zm-17 0c-.8 0-1.5-.6-1.5-1.4V9c0-.8.8-1.4 1.5-1.4.8 0 1.4.6 1.4 1.4v6c0 .7-.6 1.3-1.4 1.3z"/></svg></span>
                  Android
                </a>
              </li>
                                  </ul>
        </div>
      </div>
    </div>
    <div id="stopka-pasek">
    <ul class="row" id="LinkArea:stopkaPas">
      <li><a data-tracker="stopka/glowna" data-gtm="stopka/glowna" href="/" class="show-for-small-down">Strona Główna</a></li>
      <li><a data-tracker="stopka/mapaserwisu" data-gtm="stopka/mapaserwisu" href="http://www.dziennikpolski24.pl/mapa-serwisu/" class="hide-for-small-down">Mapa serwisu</a></li>
      <li><a data-tracker="stopka/indeks" data-gtm="stopka/indeks" href="http://indeks.dziennikpolski24.pl" class="hide-for-small-down">Indeks</a></li>
      <li><a data-tracker="stopka/dlaprasy" data-gtm="stopka/dlaprasy" href="http://www.polskatimes.pl/213,dla-prasy,id,t.html" target="_blank" class="hide-for-small-down">Dla prasy</a></li>
      <li><a data-tracker="stopka/kontakt" data-gtm="stopka/kontakt" href="/o-nas/" class="show-for-small-down">Kontakt</a></li>
      <li><a data-tracker="stopka/onas" data-gtm="stopka/onas" href="/o-nas/" class="hide-for-small-down">O nas</a></li>
      <li><a data-tracker="stopka/regulamin" data-gtm="stopka/regulamin" href="http://www.dziennikpolski24.pl/regulamin/">Regulamin</a></li>
      <li><a data-tracker="stopka/prywatnosc" data-gtm="stopka/prywatnosc" href="http://www.polskatimes.pl/stronaglowna/243942,polityka-prywatnosci,id,t.html" class="hide-for-small-down">Prywatność</a></li>
      <li><a data-tracker="stopka/reklama" data-gtm="stopka/reklama" href="http://biuroreklamykrakow.pl/" class="hide-for-small-down">Reklama</a></li>
      <li><a data-tracker="stopka/egazety" data-gtm="stopka/egazety" href="https://www.prasa24.pl" target="_blank" rel="nofollow" class="hide-for-small-down">eGazety</a></li>
      <li><a data-tracker="stopka/newsletter" data-gtm="stopka/newsletter" href="http://www.dziennikpolski24.pl/newsletter/">Newsletter</a></li>
      <li>
        <a data-tracker="stopka/notawydawnicza" data-gtm="stopka/notawydawnicza" href="http://www.dziennikpolski24.pl/artykul/3712130,nota-wydawnicza,id,t.html" class="notaWydawnicza">
        <span class="icon icon-copynote-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
        <span class="icon icon-copynote-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
        Nota wydawnicza
        </a>
      </li>
              <li><a data-tracker="stopka/logowanie" data-gtm="stopka/logowanie" href="/logowanie">Logowanie</a></li>
            <li class="powrot">
        <a data-tracker="stopka/powrotGora" data-gtm="stopka/powrotGora" href="#" class="show-for-small-down">
          <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
          Powrót do góry
        </a>
      </li>
    </ul>
  </div>

  <div class="row" id="stopka-dol">
    <div id="LinkArea:stopkaDol">
      <p class="columns medium-8">
                  <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a>
                 informuje, że wszystkie treści ukazujące się w serwisie Dziennik Polski 24 podlegają ochronie.
        <a href="http://www.dziennikpolski24.pl/po-godzinach/a/prawa-autorskie,12335432/" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.<br>
        Jesteś zainteresowany kupnem treści? <a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polskapressepl,id,t.html" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.
      </p>
      <p class="columns medium-4">&copy; 2000 - 2018 <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a></p>
    </div>
  </div>
</div>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Monitorujemy anonimowo aktywność na stronie, korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="https://plus.polskatimes.pl/wiadomosci/a/polityka-prywatnosci-serwisu,243942" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>

      </footer>
    
    
          <div id="poza-szkieletem"><script type="text/javascript">
          GR('oTrackEvents', oG_OSA.tracking);
  </script>
<script type="text/javascript">GR('oAnonimid');</script>
</div>
      </body>
</html>
